订阅本站
收藏本站
微博分享
QQ空间分享

Cisco Meeting Server 跨站请求伪造漏洞(CVE-2018-0439)

alen 分类:安全维护 时间:2018/11/20 00:00:00 评论: 加入收藏
Cisco Meeting Server 跨站请求伪造漏洞(CVE-2018-0439)


发布日期:2018-09-06
更新日期:2018-09-09

受影响系统:

Cisco Meeting Server

描述:


CVE(CAN) ID: CVE-2018-0439

Cisco Meeting Server是一套包含音频、视频的会议服务器软件

Cisco CMS中基于Web的管理界面存在跨站请求伪造漏洞,该漏洞源于程序没有充分执行跨站请求伪造保护。远程攻击者可通过诱使用户打开自定义的链接,利用该漏洞以该用户权限执行任意操作。

<*来源:vendor
  *>

建议:


厂商补丁:

Cisco
-----
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180905-meeting-csrf

Linux公社的RSS地址:https://www.linuxidc.com/rssFeed.aspx

本文永久更新链接地址:https://www.linuxidc.com/Linux/2018-09/153972.htm

TAG:

文章评论

留言与评论(共有 0 条评论)
   
验证码: