订阅本站
收藏本站
微博分享
QQ空间分享

Cisco Identity Services Engine 未授权访问漏洞(CVE-2015-6323)

alen 分类:安全维护 时间:2018/11/20 00:00:00 评论: 加入收藏
Cisco Identity Services Engine 未授权访问漏洞(CVE-2015-6323)


发布日期:2016-01-12
更新日期:2016-01-14

受影响系统:

Cisco Identity Services Engine 〈 1.4 patch 4
Cisco Identity Services Engine 〈 1.3 patch 5
Cisco Identity Services Engine >= 1.1
Cisco Identity Services Engine < 1.2.1 patch 8
Cisco Identity Services Engine < 1.2.0 patch 17

描述:


CVE(CAN) ID: CVE-2015-6323

Cisco Identity Services Engine是集身份验证、授权和AAA、状态、设置文件和客户端管理为一体的访问控制解决方案。

运行Cisco Identity Services Engine (ISE)软件的设备的Admin门户存在漏洞,可使未经身份验证的攻击者访问受影响设备。

<*来源:Cisco
 
  链接:http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160113-ise
*>

建议:


厂商补丁:

Cisco
-----
Cisco已经为此发布了一个安全公告(cisco-sa-20160113-ise)以及相应补丁:
cisco-sa-20160113-ise:Cisco Identity Services Engine Unauthorized Access Vulnerability
链接:http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160113-ise

本文永久更新链接地址:http://www.linuxidc.com/Linux/2016-01/127410.htm

TAG:

文章评论

留言与评论(共有 0 条评论)
   
验证码: