订阅本站
收藏本站
微博分享
QQ空间分享

Google Chrome V8拒绝服务漏洞(CVE-2016-2051)

alen 分类:安全维护 评论: 加入收藏
Google Chrome V8拒绝服务漏洞(CVE-2016-2051)


发布日期:2016-01-14
更新日期:2016-01-26

受影响系统:

Google Chrome < 48.0.2564.82

描述:


CVE(CAN) ID: CVE-2016-2051

Google Chrome是由Google开发的一款Web浏览工具

Google Chrome 48.0.2564.82之前版本内,V8 4.8.271.17,之前版本存在多个漏洞,远程攻击者利用此漏洞可造成拒绝服务。

<*来源:Google
  *>

建议:


厂商补丁:

Google
------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载

http://googlechromereleases.blogspot.com/2016/01/stable-channel-update_20.html
https://code.google.com/p/chromium/issues/detail?id=579625
https://code.google.com/p/chromium/issues/detail?id=544270

本文永久更新链接地址:http://www.linuxidc.com/Linux/2016-01/127894.htm

TAG:

文章评论

留言与评论(共有 0 条评论)
   
验证码: