订阅本站
收藏本站
微博分享
QQ空间分享

SAP NetWeaver Java AS XSS漏洞(CVE-2016-3975)

alen 分类:安全维护 时间:2018/11/20 00:00:00 评论: 加入收藏
SAP NetWeaver Java AS XSS漏洞(CVE-2016-3975)


发布日期:2016-04-07
更新日期:2016-04-09

受影响系统:

SAP NetWeaver Java AS 7.4

描述:


CVE(CAN) ID: CVE-2016-3975

SAP NetWeaver是SAP的集成技术平台和自从SAP Business Suite以来的所有SAP应用的技术基础。

SAP NetWeaver Java AS 7.4版本配置向导存在XSS安全漏洞,远程攻击者利用此漏洞可注入任意Web脚本或HTML。

<*来源:vendor
  *>

建议:


厂商补丁:

SAP
---
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载

https://service.sap.com/sap/support/notes/

本文永久更新链接地址:http://www.linuxidc.com/Linux/2016-04/129950.htm

TAG:

文章评论

留言与评论(共有 0 条评论)
   
验证码: