订阅本站
收藏本站
微博分享
QQ空间分享

EMC Documentum D2 Configuration对象漏洞(CVE-2016-0888)

alen 分类:安全维护 时间:2018/11/20 00:00:00 评论: 加入收藏
EMC Documentum D2 Configuration对象漏洞(CVE-2016-0888)


发布日期:2016-04-04
更新日期:2016-04-06

受影响系统:

EMC Documentum D2 < 4.6

描述:


CVE(CAN) ID: CVE-2016-0888

EMC Documentum D2是高级、直观、可配置且以内容为中心的Documentum客户端,可加快ECM应用程序的采用速度。

EMC Documentum D2 4.6之前版本,多个D2 Configuration对象类型未能正确使用ACL,经身份验证的未授权的用户利用此漏洞可删除或修改此类对象。

<*来源:vendor
  *>

建议:


厂商补丁:

EMC
---
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载

http://www.emc.com/enterprise-content-management/documentum-d2.htm

本文永久更新链接地址:http://www.linuxidc.com/Linux/2016-04/129887.htm

TAG:

文章评论

留言与评论(共有 0 条评论)
   
验证码: