订阅本站
收藏本站
微博分享
QQ空间分享

Google Chrome Autofill释放后重利用拒绝服务漏洞(CVE-2016-1701)

alen 分类:安全维护 时间:2018/11/20 00:00:00 评论: 加入收藏
Google Chrome Autofill释放后重利用拒绝服务漏洞(CVE-2016-1701)


发布日期:2016-06-05
更新日期:2016-06-09

受影响系统:

Google Chrome < 51.0.2704.79

描述:


CVE(CAN) ID: CVE-2016-1701

Google Chrome是由Google开发的一款Web浏览工具

Google Chrome 51.0.2704.79之前版本,Autofill错误处理了字段更新及JavaScript代码之间的交互,存在释放后重利用漏洞。远程攻击者通过构造的网站,利用此漏洞可造成拒绝服务。

<*来源:Google
 
  *>

建议:


厂商补丁:

Google
------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载

http://googlechromereleases.blogspot.com/2016/06/stable-channel-update.html

本文永久更新链接地址:http://www.linuxidc.com/Linux/2016-06/132137.htm

TAG:

文章评论

留言与评论(共有 0 条评论)
   
验证码: