订阅本站
收藏本站
微博分享
QQ空间分享

Symantec Endpoint Protection Manager信息泄露漏洞(CVE-2016-5306)

alen 分类:安全维护 时间:2018/11/20 00:00:00 评论: 加入收藏
Symantec Endpoint Protection Manager信息泄露漏洞(CVE-2016-5306)


发布日期:2016-06-30
更新日期:2016-07-01

受影响系统:

Symantec Endpoint Protection Manager < 12.1 RU6 MP5

描述:


BUGTRAQ  ID: 91449
CVE(CAN) ID: CVE-2016-5306

Symantec Endpoint Protection (SEP)是由Symantec Corporation开发的新一代反病毒和防火墙产品。

Symantec Endpoint Protection Manager (SEPM) 12.1 RU6-MP5之前版本未正确实现HSTS保护机制。远程用户嗅探端口8445上的http流量,可获取敏感信息。

<*来源:Josh Meyer
 
  链接:https://www.symantec.com/security_response/securityupdates/detail.jsp?fid=security_advisory&pvid=sec
*>

建议:


厂商补丁:

Symantec
--------
Symantec已经为此发布了一个安全公告(SYM16-011)以及相应补丁:
SYM16-011:Symantec Endpoint Protection Manager Multiple Security Issues
链接:https://www.symantec.com/security_response/securityupdates/detail.jsp?fid=security_advisory&pvid=security_advisory&year=&suid=20160628_01

本文永久更新链接地址:http://www.linuxidc.com/Linux/2016-07/132858.htm

TAG:

文章评论

留言与评论(共有 0 条评论)
   
验证码: