订阅本站
收藏本站
微博分享
QQ空间分享

Zimbra Collaboration跨站脚本漏洞(CVE-2016-5721)

alen 分类:安全维护 时间:2018/11/20 00:00:00 评论: 加入收藏
Zimbra Collaboration跨站脚本漏洞(CVE-2016-5721)


发布日期:2016-08-26
更新日期:2016-08-30

受影响系统:

Zimbra Zimbra Collaboration < 8.7.0

描述:


CVE(CAN) ID: CVE-2016-5721

Zimbra可提供开源电子邮件服务器软件及共享日历。

Zimbra Collaboration < 8.7.0存在多个跨站脚本漏洞。远程攻击者利用此漏洞可注入任意Web脚本或HTML。

<*来源:vendor
  *>

建议:


厂商补丁:

Zimbra
------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载

https://wiki.zimbra.com/wiki/Zimbra_Security_Advisories

本文永久更新链接地址:http://www.linuxidc.com/Linux/2016-08/134727.htm

TAG:

文章评论

留言与评论(共有 0 条评论)
   
验证码: