订阅本站
收藏本站
微博分享
QQ空间分享

HPE Operations Manager 跨站脚本漏洞(CVE-2016-4380)

alen 分类:安全维护 时间:2018/11/20 00:00:00 评论: 加入收藏
HPE Operations Manager 跨站脚本漏洞(CVE-2016-4380)


发布日期:2016-09-08
更新日期:2016-09-09

受影响系统:

HP Operations Manager 9.21.x < 9.21.130

描述:


CVE(CAN) ID: CVE-2016-4380

HP Operations Orchestration是一款运维手册自动化平台,可实现客户端设备和数据中心基础设施变更、部署的自动化。

HPE Operations Manager 9.21.x < 9.21.130版本,AdminUI实现中存在跨站脚本漏洞。远程用户利用此漏洞可注入任意Web脚本或HTML。

<*来源:HPE
  *>

建议:


厂商补丁:

HP
--
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载

https://h20566.www2.hpe.com/portal/site/hpsc/public/kb/docDisplay?docId=emr_na-c05249833

本文永久更新链接地址:http://www.linuxidc.com/Linux/2016-09/135059.htm

TAG:

文章评论

留言与评论(共有 0 条评论)
   
验证码: