订阅本站
收藏本站
微博分享
QQ空间分享

AlienVault USM/OSSIM跨站脚本漏洞(CVE-2016-6913)

alen 分类:安全维护 时间:2018/11/20 00:00:00 评论: 加入收藏
AlienVault USM/OSSIM跨站脚本漏洞(CVE-2016-6913)


发布日期:2016-09-26
更新日期:2016-09-27

受影响系统:

AlienVault OSSIM < 5.3
AlienVault USM < 5.3

描述:


BUGTRAQ  ID: 92632
CVE(CAN) ID: CVE-2016-6913

AlienVault OSSIM 是开源的安全信息和事件管理项目。

AlienVault OSSIM < 5.3、USM < 5.3存在跨站脚本漏洞。远程攻击者通过ossim/conf/reload.php的back参数,利用此漏洞可注入任意web脚本或HTML。

<*来源:Julien Ahrens
  *>

建议:


厂商补丁:

AlienVault
----------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载

https://www.alienvault.com/forums/discussion/7558/

本文永久更新链接地址:http://www.linuxidc.com/Linux/2016-09/135569.htm

TAG:

文章评论

留言与评论(共有 0 条评论)
   
验证码: