订阅本站
收藏本站
微博分享
QQ空间分享

Nginx 远程权限提升漏洞(CVE-2016-1247)

alen 分类:安全维护 时间:2018/11/20 00:00:00 评论: 加入收藏
Nginx 远程权限提升漏洞(CVE-2016-1247)


发布日期:2016-10-27
更新日期:2016-10-27

受影响系统:

Nginx Nginx

描述:


BUGTRAQ  ID: 93903
CVE(CAN) ID: CVE-2016-1247

Nginx是一款使用非常广泛的高性能web服务器

Nginx存在远程权限提升漏洞,远程攻击者利用此漏洞可获取root权限。

<*来源:Dawid Golunski.
  *>

建议:


厂商补丁:

Nginx
-----
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载

http://nginx.org/en/download.html

本文永久更新链接地址:http://www.linuxidc.com/Linux/2016-10/136471.htm

TAG:

文章评论

留言与评论(共有 0 条评论)
   
验证码: