订阅本站
收藏本站
微博分享
QQ空间分享

IBM BigFix Remote Control 跨站请求伪造漏洞(CVE-2016-2963)

alen 分类:安全维护 时间:2018/11/20 00:00:00 评论: 加入收藏
IBM BigFix Remote Control 跨站请求伪造漏洞(CVE-2016-2963)


发布日期:2016-11-30
更新日期:2016-12-01

受影响系统:

IBM BigFix Remote Control < 9.1.3

描述:


CVE(CAN) ID: CVE-2016-2963

IBM BigFix是端点安全及管理解决方案。

IBM BigFix Remote Control < 9.1.3之前版本在实现上存在安全漏洞,可使远程攻击者劫持任意用户身份验证。

<*来源:IBM (ncsupp@ca.ibm.com)
  *>

建议:


厂商补丁:

IBM
---
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载

http://www-01.ibm.com/support/docview.wss?uid=swg21991867

http://www-01.ibm.com/support/docview.wss?uid=swg1IV89797

本文永久更新链接地址:http://www.linuxidc.com/Linux/2016-12/137802.htm

TAG:

文章评论

留言与评论(共有 0 条评论)
   
验证码: