订阅本站
收藏本站
微博分享
QQ空间分享

Adobe Campaign安全限制绕过漏洞(CVE-2017-2989)

alen 分类:安全维护 时间:2018/11/20 00:00:00 评论: 加入收藏
Adobe Campaign安全限制绕过漏洞(CVE-2017-2989)


发布日期:2017-04-11
更新日期:2017-04-14

受影响系统:

Adobe Campaign <= Build 8770

描述:


BUGTRAQ  ID: 97552
CVE(CAN) ID: CVE-2017-2989

Adobe Campaign是跨渠道营销活动管理,营销自动化软件

Adobe Campaign Build 8770及之前版本在实现上存在输入验证绕过漏洞,成功利用后可使攻击者读、写、删除Campaign数据库内的数据。

<*来源:LocalTapiola Bug Bounty Program
        Avaus Marketing Innovations
 
  链接:https://helpx.adobe.com/security/products/campaign/apsb17-09.html
*>

建议:


厂商补丁:

Adobe
-----
Adobe已经为此发布了一个安全公告(APSB17-09)以及相应补丁:
APSB17-09:Security update available for Adobe Campaign
链接:https://helpx.adobe.com/security/products/campaign/apsb17-09.html

本文永久更新链接地址:http://www.linuxidc.com/Linux/2017-04/142799.htm

TAG:

文章评论

留言与评论(共有 0 条评论)
   
验证码: