订阅本站
收藏本站
微博分享
QQ空间分享

Fortinet FortiWebManager安全功能绕过漏洞(CVE-2017-14189)

alen 分类:安全维护 时间:2018/11/20 00:00:00 评论: 加入收藏
Fortinet FortiWebManager安全功能绕过漏洞(CVE-2017-14189)


发布日期:2017-11-20
更新日期:2017-11-27

受影响系统:

Fortinet FortiWebManager 5.8

描述:


BUGTRAQ  ID: 101953
CVE(CAN) ID: CVE-2017-14189

Fortinet FortiWebManager是一款Web应用防火墙。

Fortinet FortiWebManager在实现上存在安全功能绕过漏洞,攻击者利用此漏洞可绕过某些安全限制,执行未授权操作。

<*来源:Abdulaziz Alrushaid
  *>

建议:


厂商补丁:

Fortinet
--------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载

http://www.fortinet.com/
http://fortiguard.com/psirt/FG-IR-17-248

本文永久更新链接地址:http://www.linuxidc.com/Linux/2017-11/148922.htm

TAG:

文章评论

留言与评论(共有 0 条评论)
   
验证码: