订阅本站
收藏本站
微博分享
QQ空间分享

Cisco FireSIGHT System Software权限提升漏洞(CVE-2016-6420)

alen 分类:安全维护 时间:2018/11/20 00:00:00 评论: 加入收藏
Cisco FireSIGHT System Software权限提升漏洞(CVE-2016-6420)


发布日期:2016-09-29
更新日期:2016-10-08

受影响系统:

Cisco FireSIGHT System Software 4.10.3 - 5.4.0

描述:


CVE(CAN) ID: CVE-2016-6420

Cisco FireSIGHT Management Center可以集中管理Cisco ASA with FirePOWER Services及Cisco FirePOWER设备的网络安全及操作功能。

Firepower Management Center中,Cisco FireSIGHT System Software 4.10.3 - 5.4.0版本Web框架中存在安全漏洞。可使远程攻击者通过构造HTTP请求,提升权限,获取敏感信息。

<*来源:Cisco
 
  链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160928-fmc1
*>

建议:


厂商补丁:

Cisco
-----
Cisco已经为此发布了一个安全公告(cisco-sa-20160928-fmc1)以及相应补丁:
cisco-sa-20160928-fmc1:Cisco Firepower Management Center Privilege Escalation Vulnerability
链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160928-fmc1

本文永久更新链接地址:http://www.linuxidc.com/Linux/2016-10/135799.htm

TAG:

文章评论

留言与评论(共有 0 条评论)
   
验证码: